Masz problem? Pisz.

Prosze przeczytac dział Forumowe sprawy.
Powodzenia.

Re: Masz problem? Pisz.

Postprzez marcin1675 2 paź 2016, o 19:40

Witam ma następujący. Problem z wom w Nh 7740 po obciążeniem wałek kreci się wolniej lub zatrzymuje się całkowicie co może być tego przyczyną pozdrawiam i proszę o pomoc dodam że na pusto chodzi normalnie pod obciążeniem tak jakby się ślizgał
marcin1675
 
Posty: 3
Dołączył(a): 22 lip 2014, o 06:12

Re: Masz problem? Pisz.

Postprzez admin 3 paź 2016, o 10:33

Zadzwon-696452781
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Re: Masz problem? Pisz.

Postprzez NH m115 fitagri 13 paź 2016, o 19:08

Witam posiadam Nh m115 fitagrii po przekręceniu zapłonu ciągnik sam odpala stacyjka nie odbija po wymianie stacyjki jest to samo na monitorze wyskakuje błąd 4 a na monitorze od skrzyni biegów błąd f59 co to może być ? Pozdrawiam dzięki za pomoc :)
NH m115 fitagri
 
Posty: 1
Dołączył(a): 13 paź 2016, o 19:01

Re: Masz problem? Pisz.

Postprzez admin 15 paź 2016, o 07:46

4-zwarcie w instalacji el.
f59-obydwa pzryciski powershifta właczone(żółw i zając )jednoczesnie.Zwarcie lub ktoś pomyłkowo nacisnąl oba.
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Re: Masz problem? Pisz.

Postprzez marcin1675 16 paź 2016, o 21:28

Witam
Proszę o pomoc . Mam New hollanda 7740 z hamulcami hydraulicznymi. Chcę załozyć hamulce pneumatyczne na przyczepe. czyli kompletna instalacje pneumatyczna w ciagniku od sprezarki po zawory i wyjscia.
Jaka sprezarke zawory wybrac i co najwazniejsze jak to zamocowac. szukalem juz oryginalnej sprezarki ale katalogi jej nie wyszczegolniaja.
jest zaslepka z lewej strony silnika ale nie moge znalesc takiej sprezarki. pozostaje jakas przerobka z mocowaniem i napedem na pasek klinowy.
moze juz ktos robil cos takiego i moze podeslac jakies fotki jak to zrobil
marcin1675
 
Posty: 3
Dołączył(a): 22 lip 2014, o 06:12

Re: Masz problem? Pisz.

Postprzez krzycho_22 26 lis 2016, o 17:25

Witam
Man problem z new Holandem TM 130 skrzynia power komand rok 2004
Pierwszy problem to nie działający wom czujniki sprawne danie prądu na cewkę Wlacza walek i ma on moc.
Odłączenie czujnika obrotów walka cewki włączania i hamulca, przycisków na błotnikach i grzybka od włączania walka powoduje wyświetlenie błędu. Po przekręceniu kluczyka kontrolka zaswieci a pózniej juz nie ma żadnej reakcji
Druga sprawa to nie da sie pójść z biegami w gore wyżej jak C1. Do dołu zmienia normalnie, zatrsymuje sie na C1 i jak chcemy wyżej piszczy. Na zgaszonym silniku jest tal samo

Prosze o pomoc
krzycho_22
 
Posty: 4
Dołączył(a): 18 lut 2013, o 08:45

Re: Masz problem? Pisz.

Postprzez kicolo 13 sty 2017, o 23:04

Witam,potrzebuje czesci do skrzyni biegów traktor tn65 s jesli ma ktos schemat skrzyni to prosiłbym
kicolo
 
Posty: 2
Dołączył(a): 13 sty 2017, o 22:56

Re: Masz problem? Pisz.

Postprzez admin 14 sty 2017, o 23:12

IKatalog części do tego ciagnika masz na http://messicks.com/
-online parts/symbol NH.w okienko wpisujesz swoj ciagnik...
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Re: Masz problem? Pisz.

Postprzez BartlomiejMOW 12 mar 2017, o 21:56

Witam, gdzie znajduje sie cewka od womu w Fordzie 8340?
BartlomiejMOW
 
Posty: 1
Dołączył(a): 12 mar 2017, o 21:02

Re: Masz problem? Pisz.

Postprzez admin 12 mar 2017, o 22:37

Cewka wom-u znajduje sie wewnątrz obudowy tylnego mostu(pod ,,plecakiem" podnośnika.Kable przechodzą przez lewą scianke za zbiornikiem paliwa.
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Poprzednia stronaNastępna strona

Powrót do New Holland-Ford


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości

cron