FORD 6640 SL

Prosze przeczytac dział Forumowe sprawy.
Powodzenia.

FORD 6640 SL

Postprzez lolka34 27 lut 2015, o 20:22

WITAM. MAM PROBLEM Z PODNOŚNIKIEM. JEST ALBO NA MAXA LUB OPUSZCZA. NIE UTRZYMUJE ZADANEJ WYSOKOŚCI. JEST W STANIE OPUŚCIĆ NARZĘDZIE W CZASIE JAZDY. NIE DZIEJE SIĘ TAK JAK JEST PODNIESIONY DO KOŃCA, JEST TO UCIĄŻLIWE I NIEBEZPIECZNE. MOŻE JAKAŚ RADA?
lolka34
 
Posty: 8
Dołączył(a): 27 lut 2015, o 20:12

Re: FORD 6640 SL

Postprzez admin 22 mar 2015, o 15:44

Rozumiem że dzwignia wyboru sterowania jest przesunięta wtedy do tyłu i mimo wszystko nie podnosi proporcjonalnie do przesuwania dzwigni podnoszenia.
Niestety ale trzeba zdemontowac podnosnik i przejrzec dzwignie sterujace.
,,6" to zawór steryjący podnosnika.Ruszasz dzwignia podnoszenia i patrzysz czy dzwignia 7 przesuwa zawór.
Musisz być zalogowany, aby zobaczyć pliki załączone do tego postu.
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Re: FORD 6640 SL

Postprzez lolka34 22 mar 2015, o 22:47

witam,dziękuje za odpowiedż. mam chyba tą książkę ale nie bardzo wiem jak mam to ugryżć. forda używam głównie do transportu ale i też do orki i rozsiewacza, agregatu. muszę znależć kogoś kto by mógł się tym zająć. patrząc na ten rysunek to dżwignia ząbkowana musi być całkiem z przodu bo inaczej dżwignia podnoszenia nie działa. mam też ciągnik renault 6812 i tam jest to tak samo ale działa bez zarzutu. czy można gdzieś zdobyć-kupić taką instrukcję po polsku? pozdrawiam
lolka34
 
Posty: 8
Dołączył(a): 27 lut 2015, o 20:12

Re: FORD 6640 SL

Postprzez lolka34 3 lis 2015, o 19:09

witam. co znaczy błąd e36 na wyświetlaczu? oczywiście traktor nie jedzie. zaznaczam że wymieniłem olej w skrzyni biegów ale to chyba nie ma wpływu? pozdrawiam
lolka34
 
Posty: 8
Dołączył(a): 27 lut 2015, o 20:12

Re: FORD 6640 SL

Postprzez admin 3 lis 2015, o 20:21

E 36 w skrzyni 12x12 oznacza przerwe w obwodzie elektrozaworu S3 (zawór neutralu/zawór upustowy).Zawór w prawej pokrywie(niestety od strony wnetrznej)ten na dole za dzwigienka sprzęgłową).
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Re: FORD 6640 SL

Postprzez lolka34 3 lis 2015, o 23:25

dziękuję. muszę znależć jakiegoś mechanika. czy to oznacza że muszę zdejmować pokrywę na skrzyni? a ta dżwigienka od sprzęgła to u mnie jest taki elektryczny nazwijmy potencjometr. nie wiem czy to ogarne lub ktoś. pozdrawiam
lolka34
 
Posty: 8
Dołączył(a): 27 lut 2015, o 20:12

Re: FORD 6640 SL

Postprzez admin 4 lis 2015, o 10:17

Prawa pokrywka skrzyni biegów.(mniejwiecej pod dzwigniami skrzyni),widok od wewnątrz. Cewka 24.Kolory kabli-zielony i brązowy(N i G)Sprawdz we wtyczce,bez odkrecania pokrywy czyjest przejscie.Opornosc ok 7-10 ohma jeslidobrze pamiętam. Jezeli takjest to problemjest nie w cewce a gdzies we wiązce do niej.Sam awtyczka tez potrafi płatac figle.
Musisz być zalogowany, aby zobaczyć pliki załączone do tego postu.
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Re: FORD 6640 SL

Postprzez lolka34 4 lis 2015, o 19:19

normalnie zlikwidowałem błąd e36. prosta sprawa-lużna kostka pod kabiną, a niby wczoraj je sprawdzałem. wielkie dzięki za radę. co jeszcze mnie martwi to to że nie zawsze jednak od razu zapala się ten żółw a co za tym idzie to brak też jest informacji na wyświetlaczu o skrzyni, kompa przykręciłem od nowa obok kabelek masujący też, chyba jeszcze muszę zobaczyć kabel masujący kabiny. jak byłem na przejażdżce to paluchy moje popaprały wyświetlacz i zniknęła mi prędkość w km/h mam tylko mph. siedziałem chyba z godzine i normalnie nie daje rady. pomocy!!! pozdrawiam
lolka34
 
Posty: 8
Dołączył(a): 27 lut 2015, o 20:12

Re: FORD 6640 SL

Postprzez admin 4 lis 2015, o 20:22

Przekręcic kluczyk by zaswieciły sie kontrolki.
Nacisnąc przycisk Set up(3-ci od prawej)na 4 sek aż ,,pipnie".-Puścic przycisk
naciskac króciutko Set up aż podswietli sie na wyswietlaczu km/h
Nacisnąc reset(2-gi od prawej)
Nacisnąć Set up na 4sek.by komp. zapamietał ustawienie.
admin
Administrator
 
Posty: 278
Dołączył(a): 17 lis 2011, o 22:00

Re: FORD 6640 SL

Postprzez lolka34 28 lis 2015, o 20:38

witam ponownie. ford 6640 sl dual power 12x12. nie zapala się kontrolka żółwia po przekręceniu zapłonu, a co za tym idzie nie ma też ikonki skrzyni biegów i napisów hi lub lo. jak odłącze klemę akumulatora to jest szansa że żółw się zapali ale robi to bardzo nie śmiało, i jeszcze jest taki objaw że jak nie świeci się żółw normalnie tzn wogole to gdy na włączonym zaplonie przesunę rewers do przodu lub do tylu to się lekko żarzy, ale traktor nie jedzie. pomocy!!!
lolka34
 
Posty: 8
Dołączył(a): 27 lut 2015, o 20:12


Powrót do New Holland-Ford


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość

cron